مشترکین وردپرسی

  • Sunday, 12th May, 2019
  • 08:50am

لطفا کلیه مشترکینی که از سیستم مدیریت محتوای رایگان وردپرس استفاده میکنند به نسخه 5.2 که به تازگی ارائه شده بروزرسانی کنند.
همچنین تمامی پلاگین های خود را نیز بروز نمایید.
بروزرسانی ها جهت جلوگیری از نفوذ هکر ها (هک شدن) و افزایش امنیت وب سایت شماست.

همچنین خواهشمند است که نسخه PHP خود را به 7.2 و یا 7.3 ارتقا دهید. این امر نیز باعث افزایش چشم گیر سرعت سایت، امنیت و ... خواهد شد.

موفق و پیروز باشید.

وب سایت: www.pasargadservices.com
تلفن تماس: 02177063597
کانال تلگرام: @pscoltd

با سپاس، بخش فروش و اطلاع رسانی #پاسارگادسرویسز
« برگشت