مطابق با اعلام سایت رسمی وردپرس یک آسیب پذیری امنیتی بسیار جدی در نسخه ۴.۷ وردپرس وجود دارد که این آسیب پذیری در نسخه 4.7.2 برطرف شده است. لازم به ذکر است این آسیب پذیری امکان دستکاری پستهای منتشر شده در وردپرس بدون نیاز به طی فرایند هویت سنجی و لاگین در برنامه را ایجاد می کند.
با توجه به خطر جدی ناشی از این آسیب پذیری، خواهشمند است در اولین فرصت برای بروز رسانی وردپرس به ویرایش 4.7.2 اقدام فرمایید.

وب سایت: www.pasargadservices.com
تلفن تماس: 02177063597
موبایل: 09126803717
کانال تلگرام: @pscoltd

ارادتمند شما بخش اطلاع رسانی شرکت خدمات پاسارگاد



Tuesday, February 7, 2017





« برگشت